﻿<!doctype html>

<!--[if lt IE 7]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="UTF-8">

		

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

		<!-- mobile meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

        <!-- load favicon + windows 8 tile icon -->
        <link rel="shortcut icon" href="http://vesmir.cz/wp-content/uploads/2016/01/favicon-novy.png"><meta name="msapplication-TileColor" content="">
    			  <meta name="msapplication-TileImage" content="http://vesmir.cz/wp-content/uploads/2016/01/ikona_vesmir.png">
  		<link rel="pingback" href="http://vesmir.cz/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- Load head functions -->
				<script type="text/javascript">
		var ajaxurl = 'http://vesmir.cz/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Máme se bát viru zika? - Vesmír</title>
<link rel="canonical" href="http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vesmír &raquo; RSS zdroj" href="http://vesmir.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vesmír &raquo; RSS komentářů" href="http://vesmir.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vesmír &raquo; RSS komentářů pro Máme se bát viru zika?" href="http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/vesmir.cz\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/vesmir.cz\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='6a3b4e380866cac895366cedac550996' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Vesmír' />
<meta name='shareaholic:language' content='cs-CZ' />
<meta name='shareaholic:url' content='http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/' />
<meta name='shareaholic:keywords' content='epidemiologie, medicína, viry, zika, delší čtení' />
<meta name='shareaholic:article_published_time' content='2016-02-02T07:49:14+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-30T10:39:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ladislav Machala' />
<meta name='shareaholic:site_id' content='6a3b4e380866cac895366cedac550996' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://vesmir.cz/wp-content/uploads/2016/02/zika-mikrocefalie-cdc.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://vesmir.cz/wp-content/uploads/2016/02/zika-mikrocefalie-cdc.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vesmir.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=73d24e3229db37eeace3d03947ffddeb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extended-tags-widget-css'  href='http://vesmir.cz/wp-content/plugins/extended-tags-widget/css/widget.css?ver=73d24e3229db37eeace3d03947ffddeb' type='text/css' media='all' />
<link rel='stylesheet' id='cbg-css-css'  href='http://vesmir.cz/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://vesmir.cz/wp-content/themes/Ciola/library/css/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://vesmir.cz/wp-content/themes/Ciola/library/css/flexslider.css?ver=2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://vesmir.cz/wp-content/themes/Ciola/library/css/ie.css?ver=2.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-50571419-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://vesmir.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://vesmir.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vesmir.cz/xmlrpc.php?rsd" />

<link rel='shortlink' href='http://vesmir.cz/?p=8631' />
<link rel="alternate" type="application/json+oembed" href="http://vesmir.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvesmir.cz%2F2016%2F02%2F02%2Fmame-se-bat-viru-zika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vesmir.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvesmir.cz%2F2016%2F02%2F02%2Fmame-se-bat-viru-zika%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 1px 0px 1px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #c93838;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//vesmir.cz/?wordfence_logHuman=1&hid=31468308C6B44888B42B431DCB699A1E');
</script><script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link href="//fonts.googleapis.com/css?family=Merriweather+Sans:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,400italic" rel="stylesheet" type="text/css"><style type="text/css">
    				body {font-family: 'Open Sans', sans-serif;}
    				h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, button, .button, .button-square, #menu-main-nav-menu, #cb-main-menu, #cb-main-menu-mob, .comment-reply-link, blockquote, input, select, textarea, .alert, .widget_tag_cloud a, .wp-caption, #cb-top-menu, .header-font, .cb_page_navi a, .page-404, .widget_calendar, ul.tabbernav li a,  .cb-author-box a, .cb-score-box .score-title, .star-bar .title, .normal-bar .title, .cb-user-score, .comment-author .fn, .tabs li a, .button-round, .cb-review-box-top .cb-score-box-star .score, .cb-review-box-top .cb-score-box .score, table tr th, #respond form label, #respond form small  {font-family:'Merriweather Sans',sans-serif} :-moz-placeholder {font-family:'Merriweather Sans',sans-serif} ::-webkit-input-placeholder {font-family:'Merriweather Sans',sans-serif} :-ms-input-placeholder {font-family:'Merriweather Sans',sans-serif} ::-moz-placeholder {font-family:'Merriweather Sans',sans-serif}
    		  </style><style>#reklamaseznam1.adFull, #reklamaseznam3.adFull {background: #fff url("http://vesmir.cz/reklama.gif") no-repeat center top;padding-top:15px}
#reklamaseznam2.adFull {padding-top:10px;border-top:#cc3939 3px solid}
#reklamaseznam2 div {padding-top:15px;background: url("http://vesmir.cz/reklama.gif") no-repeat left top}</style>
    <style type="text/css">

    
    .main-nav, #cb-sidebar .cb-sidebar-widget-title, ul.tabbernav, .tabs li a, .cb-module-title {border-bottom-color: #cc3939;}

    #cb-sidebar .cb-top-reviews-widget li:hover .cb-countdown, #cb-sidebar .cb-top-reviews-widget li:focus .cb-countdown, .cb-others:hover .cb-countdown, .cb-blog-style-a:hover h2 a, .cb-blog-style-a:hover .cb-read-more,  .cb-blog-style-b:hover .cb-read-more, .cb-blog-style-b:hover h2 a, .cb-blog-style-c:hover .cb-read-more, .cb-article-big h3 a:hover, .cb-article-small h3 a:hover, .cb-article-big h2 a:hover, .cb-article-small h2 a:hover, .commentlist a, .cb-author-page .cb-meta h3 a:hover, .cb-byline .author a, #commentform a, .cb-breaking-news span, .cb_page_navi li a, .widget_calendar td a, #cb-sidebar .cb-top-reviews-widget li:hover a, #cb-sidebar .cb-top-reviews-widget li:focus a, #cb-sidebar .latest-article-widget li:hover a, #cb-sidebar .latest-article-widget li:focus a,  .cb-top-reviews-page .cb-top-reviews:hover .cb-read-more, ul.tabbernav li:hover a, #cb-sidebar .cb-tabs-widget .tabberlive .latest-entry:hover h4 a, #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover .cb-countdown, #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover h4 a, .cb-authors li h3 a:hover, .cb-module-d h2 a:hover, .cb-about-page li .cb-website-link:hover, .cb-about-page li .cb-twitter-link:hover, .cb-about-page li .cb-email-link:hover, .cb-footer .cb-top-reviews-widget li:hover .cb-countdown, .cb-search-term,  #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover h4 {color:  #cc3939;}

    .cb-score-box, .cb-score-box-star, .tagcloud a:hover, .cb-tabs .tagcloud a:hover, .cb-crit-bar, .cb-blog-style-d .cb-meta, .tags a:hover, .cb-category, .respond-form .button, .comment-reply-link, .comment-reply-link:visited, .cb-review-box-top .bg, .cb-review-box-bottom .bg,  .flexslider .flex-next:hover, .flexslider .flex-prev:hover, .flexslider-g .flex-next:hover, .flexslider-g .flex-prev:hover, .flexslider-full:hover .flex-next:hover, .flexslider-full:hover .flex-prev:hover, .cb_page_navi li.cpn-current, .flexslider-e .flex-next:hover, .flexslider-e .flex-prev:hover, .tabberactive a, #cb-sidebar .cb-tabs-widget .tabberlive .tagcloud a:hover, .cb-user-rating-tip, .tabs li a.current, .wpcf7-submit, .user-bg, .article-header.small-featured .cb-cat a:hover,.article-header.small-featured .author a:hover, #respond  #submit, .cb-wp-link-pages p a .wp-link-pages-number:hover, .cb-wp-link-pages p .wp-link-pages-number, .cb-to-top {background-color: #cc3939;}

    .cb-review-box-top .stars-bg, .cb-review-box-bottom .stars-bg  {background:#cc3939 url(http://vesmir.cz/wp-content/themes/Ciola/library/images/review-star-sprite.png) no-repeat;}

    .flickr a img:hover {border-color:#cc3939;}

    @media only screen and (max-width:767px) {

    		.cb-top-reviews-page .cb-top-reviews .cb-meta .cb-read-more, .cb-blog-style-a .cb-read-more,  .cb-blog-style-b .cb-read-more, .cb-blog-style-c .cb-read-more {color:  #cc3939;}
    		#cb-main-menu-mob .menu-item {background-color:#f2f2f2!important;}
    }

    .main-nav .current-post-ancestor, .main-nav .current-menu-item, .main-nav .current-post-parent, .main-nav .current-menu-parent, .main-nav .current_page_item, .main-nav .current-page-ancestor, .main-nav .current-category-ancestor  {background-color: #cc3939;}

    </style>

    <style type="text/css"></style><style>.menu-item-924:hover, .menu-item-924:focus, .menu-item-924 ul li {background-color:#cc3939;}
.menu-item-1426:hover, .menu-item-1426:focus, .menu-item-1426 ul li {background-color:#cc3939;}
.menu-item-10807:hover, .menu-item-10807:focus, .menu-item-10807 ul li {background-color:#cc3939;}
.menu-item-10557:hover, .menu-item-10557:focus, .menu-item-10557 ul li {background-color:#cc3939;}
.menu-item-10420:hover, .menu-item-10420:focus, .menu-item-10420 ul li {background-color:#cc3939;}
.menu-item-10508:hover, .menu-item-10508:focus, .menu-item-10508 ul li {background-color:#cc3939;}
.menu-item-9955:hover, .menu-item-9955:focus, .menu-item-9955 ul li {background-color:#cc3939;}
.menu-item-9885:hover, .menu-item-9885:focus, .menu-item-9885 ul li {background-color:#cc3939;}
.menu-item-9433:hover, .menu-item-9433:focus, .menu-item-9433 ul li {background-color:#cc3939;}
.menu-item-9005:hover, .menu-item-9005:focus, .menu-item-9005 ul li {background-color:#cc3939;}
.menu-item-8824:hover, .menu-item-8824:focus, .menu-item-8824 ul li {background-color:#cc3939;}
.menu-item-10558:hover, .menu-item-10558:focus, .menu-item-10558 ul li {background-color:#cc3939;}
.menu-item-1314:hover, .menu-item-1314:focus, .menu-item-1314 ul li {background-color:#cc3939;}
.menu-item-1065:hover, .menu-item-1065:focus, .menu-item-1065 ul li {background-color:#cc3939;}
.menu-item-1483:hover, .menu-item-1483:focus, .menu-item-1483 ul li {background-color:#cc3939;}
.menu-item-2415:hover, .menu-item-2415:focus, .menu-item-2415 ul li {background-color:#cc3939;}
.menu-item-2503:hover, .menu-item-2503:focus, .menu-item-2503 ul li {background-color:#cc3939;}
.menu-item-2135:hover, .menu-item-2135:focus, .menu-item-2135 ul li {background-color:#cc3939;}
.menu-item-2136:hover, .menu-item-2136:focus, .menu-item-2136 ul li {background-color:#cc3939;}
.menu-item-8588:hover, .menu-item-8588:focus, .menu-item-8588 ul li {background-color:#cc3939;}
.menu-item-3962:hover, .menu-item-3962:focus, .menu-item-3962 ul li {background-color:#cc3939;}
.menu-item-7232:hover, .menu-item-7232:focus, .menu-item-7232 ul li {background-color:#cc3939;}
.menu-item-7233:hover, .menu-item-7233:focus, .menu-item-7233 ul li {background-color:#cc3939;}
.menu-item-7235:hover, .menu-item-7235:focus, .menu-item-7235 ul li {background-color:#cc3939;}
.menu-item-7236:hover, .menu-item-7236:focus, .menu-item-7236 ul li {background-color:#cc3939;}
.menu-item-7234:hover, .menu-item-7234:focus, .menu-item-7234 ul li {background-color:#cc3939;}</style>        
        <link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script src="http://i.imedia.cz/js/im3light.js"></script>
<script>
im.conf.preparePositionsCallback = function () {};
	if (im.displaySeznamAdvert()) {
		var pozice = [
		{zoneId:"external.vesmir.vesmir.leaderboard", id: "reklamaseznam1"},
		{zoneId:"external.vesmir.vesmir.smr.sidebar", id: "reklamaseznam2"},
		{zoneId:"external.vesmir.vesmir.rectangle", id: "reklamaseznam3"}
		];		
		im.getAds(pozice);
	}
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"K personalizaci obsahu a reklam, poskytování funkcí sociálních médií a analýze naší návštěvnosti využíváme soubory cookie.","dismiss":"Rozumím","learnMore":"Více informací","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

        
	</head>

	<body class="post-template-default single single-post postid-8631 single-format-standard">
		<div id="cb-container" >

			<header class="cb-header" role="banner">
			<div id="reklamaseznam1" class="wrap clearfix" style="text-align:center"></div>
            	                	<!-- Top Menu -->
	                <section id="cb-top-menu" class="wrap clearfix">
	                    	                    	 <div class="cb-breaking-news">
	                        		<span>Téma měsíce: </span>
	                         		<ul>
	                        			<li><a href="http://vesmir.cz/2017/01/23/opomijena-uhlikova-past/" title="Look Opomíjená uhlíková past" >Opomíjená uhlíková past</a> </li> <li><a href="http://vesmir.cz/2017/01/23/chvala-opakovani/" title="Look Chvála opakování" >Chvála opakování</a> </li> 	                        		</ul>
	                   		 </div>
	                    	                    
	                    		<div id="cb-mob-dropdown-top"></div>

	                            <div id="cb-top-menu-nav"><div class="menu-12312-container"><ul class="cb-top-nav sf-menu"><li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://vesmir.cz/contact/">Kontakt</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903"><a href="http://vesmir.cz/about/">Kdo jsme</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8587"><a href="http://vesmir.cz/predplatne/">Předplatné</a></li>
</ul></div></div>

	                            <div id="cb-top-menu-mob"><div class="menu-12312-container"><ul class="cb-top-nav sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://vesmir.cz/contact/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903"><a href="http://vesmir.cz/about/">Kdo jsme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8587"><a href="http://vesmir.cz/predplatne/">Předplatné</a></li>
</ul></div></div>

	                    
	              </section>
	              <!-- /Top Menu -->
              
              <div id="cb-inner-header" class="wrap clearfix">


                               <!-- Logo -->
                  <div id="logo">
                      <a href="http://vesmir.cz">
                          <img src="http://vesmir.cz/wp-content/uploads/2016/01/logo-nove-web1.png" alt="Vesmír logo" />
                     </a>
                  </div>
                  <!-- /Logo -->
              
<script>
if (!im.displaySeznamAdvert()) {
document.write('<div class="cb-banner468"><a href="http://www.nfneuron.cz/cs/neuron-impuls/?utm_source=Vesm%C3%ADr%20%E2%80%93%C2%A0web&utm_campaign=NeuronImpuls2017&utm_medium=banner"><img src="http://vesmir.cz/wp-content/uploads/2017/01/banner-neuron_impuls-2017-468x60_navrh01.jpg"></a></div>');
}
</script>

          <span class="cb-to-top"></span>

          </div> <!-- end #cb-inner-header -->

         <nav role="navigation">

                     <div id="cb-main-menu" class="wrap clearfix"><div class="cb-main-menu"><ul class="nav main-nav clearfix sf-menu"><li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-924"><a href="http://vesmir.cz/">Domů</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://vesmir.cz/temata/">Téma</a>
<ul class="sub-menu">
	<li id="menu-item-10807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="http://vesmir.cz/rubrika/tema/kolobehy/">Koloběhy</a></li>
	<li id="menu-item-10557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10557"><a href="http://vesmir.cz/rubrika/tema/nesmrtelnost/">Nesmrtelnost</a></li>
	<li id="menu-item-10420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10420"><a href="http://vesmir.cz/rubrika/tema/hranice/">Hranice</a></li>
	<li id="menu-item-10508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10508"><a href="http://vesmir.cz/rubrika/tema/sucho/">Sucho</a></li>
	<li id="menu-item-9955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="http://vesmir.cz/rubrika/tema/potraviny/">Potraviny</a></li>
	<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="http://vesmir.cz/rubrika/tema/prumysl-4-0/">Průmysl 4.0</a></li>
	<li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9433"><a href="http://vesmir.cz/rubrika/tema/dusevni-zdravi/">Duševní zdraví</a></li>
	<li id="menu-item-9005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9005"><a href="http://vesmir.cz/rubrika/tema/bubo-biologicka-olympiada/">BUBO Biologická olympiáda</a></li>
	<li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8824"><a href="http://vesmir.cz/rubrika/tema/chytra-mesta/">Chytrá města</a></li>
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://vesmir.cz/temata/">Všechna témata&#8230;</a></li>
</ul>
</li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1314"><a href="http://vesmir.cz/rubrika/delsi-cteni/">Delší čtení</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://vesmir.cz/rubrika/strucne/">Stručně</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="http://vesmir.cz/rubrika/nazory/">Názory</a></li>
<li id="menu-item-2415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2415"><a href="http://vesmir.cz/rubrika/zvukem/">Zvukem</a></li>
<li id="menu-item-2503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2503"><a href="http://casopis.vesmir.cz">Časopis</a>
<ul class="sub-menu">
	<li id="menu-item-2135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2135"><a href="http://casopis.vesmir.cz/">Aktuální vydání</a></li>
	<li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a href="http://vesmir.cz/archiv-vesmiru/">Archiv (1871 &#8211; dosud)</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8588"><a href="http://vesmir.cz/predplatne/">Předplatné</a></li>
</ul>
</li>
<li id="menu-item-3962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3962"><a href="http://casopis.vesmir.cz/uzivatel/prihlaseni">Přihlášení</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7232"><a href="http://vesmir.cz/expedice/">Expedice</a>
<ul class="sub-menu">
	<li id="menu-item-7233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7233"><a href="http://vesmir.cz/expedice/videa/">Videa pro budoucí kosmonauty</a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7235"><a href="http://vesmir.cz/expedice/prubeh-souteze/">Průběh soutěže</a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7236"><a href="http://vesmir.cz/expedice/pravidla/">Pravidla soutěže</a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7234"><a href="http://vesmir.cz/expedice/prihlaska/">Přihláška</a></li>
</ul>
</li>
<li class="cb-search"><!-- Searchform -->

<form role="search" method="get" class="search" action="http://vesmir.cz/">
    
    <input type="text" class="cb-search-field" placeholder="Hledej na vesmir.cz" value="" name="s" title="">
    <input class="cb-search-submit" type="submit" value="">
    
</form>


<!-- /Searchform --></li></ul></div> </div>
                     <div id="cb-main-menu-mob" class="wrap clearfix"><div id="cb-mob-dropdown-main"></div><div class="cb-main-menu"><ul class="nav main-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-924"><a href="http://vesmir.cz/">Domů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://vesmir.cz/temata/">Téma</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10807"><a href="http://vesmir.cz/rubrika/tema/kolobehy/">Koloběhy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10557"><a href="http://vesmir.cz/rubrika/tema/nesmrtelnost/">Nesmrtelnost</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10420"><a href="http://vesmir.cz/rubrika/tema/hranice/">Hranice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10508"><a href="http://vesmir.cz/rubrika/tema/sucho/">Sucho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="http://vesmir.cz/rubrika/tema/potraviny/">Potraviny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="http://vesmir.cz/rubrika/tema/prumysl-4-0/">Průmysl 4.0</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9433"><a href="http://vesmir.cz/rubrika/tema/dusevni-zdravi/">Duševní zdraví</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9005"><a href="http://vesmir.cz/rubrika/tema/bubo-biologicka-olympiada/">BUBO Biologická olympiáda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8824"><a href="http://vesmir.cz/rubrika/tema/chytra-mesta/">Chytrá města</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://vesmir.cz/temata/">Všechna témata&#8230;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1314"><a href="http://vesmir.cz/rubrika/delsi-cteni/">Delší čtení</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://vesmir.cz/rubrika/strucne/">Stručně</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="http://vesmir.cz/rubrika/nazory/">Názory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2415"><a href="http://vesmir.cz/rubrika/zvukem/">Zvukem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2503"><a href="http://casopis.vesmir.cz">Časopis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2135"><a href="http://casopis.vesmir.cz/">Aktuální vydání</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a href="http://vesmir.cz/archiv-vesmiru/">Archiv (1871 &#8211; dosud)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8588"><a href="http://vesmir.cz/predplatne/">Předplatné</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3962"><a href="http://casopis.vesmir.cz/uzivatel/prihlaseni">Přihlášení</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7232"><a href="http://vesmir.cz/expedice/">Expedice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7233"><a href="http://vesmir.cz/expedice/videa/">Videa pro budoucí kosmonauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7235"><a href="http://vesmir.cz/expedice/prubeh-souteze/">Průběh soutěže</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7236"><a href="http://vesmir.cz/expedice/pravidla/">Pravidla soutěže</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7234"><a href="http://vesmir.cz/expedice/prihlaska/">Přihláška</a></li>
</ul>
</li>
<li class="cb-search"><!-- Searchform -->

<form role="search" method="get" class="search" action="http://vesmir.cz/">
    
    <input type="text" class="cb-search-field" placeholder="Hledej na vesmir.cz" value="" name="s" title="">
    <input class="cb-search-submit" type="submit" value="">
    
</form>


<!-- /Searchform --></li></ul></div></div>

         </nav>
      </header> <!-- end header -->	
                      
		<div id="cb-content" class="wrap clearfix">
                  
		      			 <header class="article-header full-width clearfix">
    				  <h1 class="cb-entry-title h2 cb-single-title" itemprop="headline">Máme se bát viru zika?</h1>

    				              <p class="cb-byline vcard"><span class="author"><a href="http://vesmir.cz/author/lmachala/" title="By Ladislav Machala" rel="author"><span class="fn">Ladislav Machala</span></a></span>, <time class="updated" datetime="2016-02-2">2. 2. 2016</time> ,  <a href="http://vesmir.cz/rubrika/delsi-cteni/">Delší čtení</a></p>
        <a href="http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/#disqus_thread" class="cb-comments"></a>
                      <div class="cb-cover"></div>
                      <script type="text/javascript">
                     	 jQuery(document).ready(function($){
                      		$('.cb-cover').backstretch("http://vesmir.cz/wp-content/uploads/2016/02/zika-mikrocefalie-cdc-905x500.jpg", {speed: 150});
                      	});
                      </script>
    			 </header> <!-- /article header -->
                    

            <div id="main" class="clearfix" role="main">
                      
              <article id="post-8631" class="clearfix post-8631 post type-post status-publish format-standard has-post-thumbnail hentry category-delsi-cteni tag-epidemiologie tag-medicina tag-viry" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                    
					                    
                    <section class="entry-content clearfix" itemprop="articleBody" >

                                                                                             
                                                     <h3><span class="dropcap-big">V</span> posledních týdnech věnují media vydatnou pozornost neobvykle vysokému výskytu mikrocefalie u novorozených dětí, jejichž matky v průběhu těhotenství prodělaly infekci virem zika. Co víme o této virové infekci, kterou známe již skoro 70 let?</h3>
<p>Virus zika byl nazván podle lesního komplexu v Ugandě, kde se touto infekcí při studiu žluté zimnice nakazily opičky, ze kterých byl tento virus následně izolován. Virus zika patří do čeledi Flaviviridae, ve které má početné příbuzenstvo rovněž způsobující některé závažné virové infekce – za zmínku stojí především žlutá zimnice, která má z flavivirových infekcí obvykle nejtěžší průběh, dále horečka dengue, horečka Západního Nilu, japonská encefalitida B, ale například také u nás se hojně vyskytující středoevropská klíšťová meningoencefalitida.</p>
<p>Většina flavivirů je přenášena vektory, kterými jsou buď komáři, nebo klíšťata, rezervoárem jsou kromě člověka různí savci, často primáti, a někteří ptáci. Vazba na specifické přenašeče, kterými jsou u viru zika komáři rodu <em>Aedes</em>, zvláště nechvalně známý druh <em>A</em>.<em> aegypti</em>, je také příčinou, proč se tyto infekce přirozeně nevyskytují v oblastech mírného pásma.</p>
<div id="attachment_8635" style="width: 1610px" class="wp-caption alignnone"><a href="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes.jpg"><img class="size-full wp-image-8635" src="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes.jpg" alt="Přenašeč viru zika, komár Aedes aegypti. Autor: James Gathany/CDC." width="1600" height="1135" srcset="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes.jpg 1600w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-150x106.jpg 150w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-800x567.jpg 800w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-1400x993.jpg 1400w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><p class="wp-caption-text">Přenašeč viru zika, komár <em>Aedes aegypti</em>. Autor: James Gathany/CDC.</p></div>
<p>Z nemocného člověka byl virus zika poprvé izolován v roce 1954 v Nigerii a v následujícím půlstoletí byl považován za málo významného původce lehkého horečnatého onemocnění. Příznaky, mezi něž patří kromě horečky také bolesti kloubů, vyrážka a zánět spojivek, se navíc dostaví jen u malé části nakažených. U většiny lidí probíhá infekce bez příznaků a dochází jen k vytvoření sérových protilátek. O malé pozornosti věnované této infekci svědčí například počet publikací, které lze dohledat v databázi PubMed &#8211; mezi lety 1952 až 2006 vyšlo jen 51 publikací věnovaných této problematice, mezi lety 2007 až 2014 jich vyšlo 38 a od počátku roku 2015 až dosud již 60.</p>
<p>První zprávy o výskytu viru zika mimo oblast původního rozšíření v tropické Africe a jižní Asii jsou z roku 2007. Virus se tehdy objevil v Mikronésii, ale ani poté nebyla této problematice věnována velká pozornost – ironií osudu ještě počátkem roku 2014 vyšel o viru zika článek v příznačně nazvaném časopisu PLOS Neglected Tropical Diseases. Ovšem právě v tomto roce má počátek současná „popularita“ viru zika, neboť tehdy byl na americký kontinent z Tichomoří zavlečen. Importovali ho tam zřejmě sportovci, kteří se účastnili mistrovství světa speciálních polynéských kánoí va‘a pořádaného v roce 2014 v Riu de Janeiro. Navíc se také spekuluje, že k jeho rychlému šíření významně přispělo pořádání fotbalového mistrovství světa v témže roce v Brazílii.</p>
<h3>Způsobuje zika mikrocefalii?</h3>
<p>První případy infekce virem zika na americkém kontinentu byly rozpoznány v Brazílii počátkem roku 2015, ale teprve naprosto neobvyklý nárůst výskytu mikrocefalie u novorozených dětí v Brazílii definitivně přitáhl pozornost odborníků i médií k tomuto viru. Mikrocefalie je vrozená vývojová vada patrná na první pohled malou velikostí hlavičky s obvodem u donošených dětí menším než 33 cm. Příčinou je porucha vývoje mozku v časných fázích prenatálního života, což obvykle vede k velmi vážným trvalým psychomotorickým následkům.</p>
<p>Zvýšený výskyt této vrozené vady zaznamenalo brazilské ministerstvo zdravotnictví od října 2015 a až dosud (29. 1. 2016) bylo hlášeno celkem 4180 případů, což se nápadně časově shoduje s průběhem epidemie viru zika. Odpovídají-li tato čísla skutečně realitě, pak by byl nárůst incidence skutečně obrovský, neboť například za celý rok 2014 činil celkový počet evidovaných dětí s vrozenou mikrocefalií v Brazílii jen 147 případů.</p>
<blockquote><p>Na definitivní potvrzení, zda virus zika skutečně způsobuje vrozené vady mozku, si ještě budeme muset počkat.</p></blockquote>
<p>Když vypukne panika, mívá obvykle strach velké oči a je pravděpodobné, že v mnoha případech se nejedná o skutečnou mikrocefalii nebo lze vyloučit jakoukoliv souvislost s infekcí virem zika. Nicméně ze 732 (což samo je trojnásobek obvyklého ročního počtu brazilských případů!) již spolehlivě ověřených případů mikrocefalie bylo zatím u 270 novorozenců potvrzeno, že matky během těhotenství prodělaly infekci virem zika. (<em>Pozn. red.: V původní verzi článku bylo uvedeno, že u 270 novorozenců nelze spojitost s infekcí zika spolehlivě vyloučit, což implikovalo, že u zbytku případů ji vyloučit lze. Za zavádějící formulaci se omlouváme.</em>)</p>
<p>Virus zika byl dosud spolehlivě prokázán pomocí metody PCR v amniové tekutině dvou těhotných žen, jejichž plody podle ultrazvukového vyšetření vykazovaly známky mikrocefalie, a v orgánech několika dětí potracených či zemřelých s příznaky mikrocefalie krátce po porodu. K potvrzení virové etiologie vrozené vady ovšem nestačí jen prokázat přítomnost této infekce u plodu a matky, ale je třeba vyloučit podíl dalších možných faktorů, jako je dědičnost, známé teratogenní infekce, alkoholismus, léky a různé toxické vlivy z vnějšího prostředí.</p>
<p>Nedávno založená pracovní skupina pro virus zika brazilského ministerstva zdravotnictví zveřejnila předběžné údaje o podrobném vyšetření skupiny 35 dětí s mikrocefalií, jejichž matky během časného těhotenství s velkou pravděpodobností prodělaly infekci virem zika. Ve všech případech byly vyloučeny jiné teratogenní infekce (zarděnky, toxoplazmóza, cytomegalovirus, herpes virus, syfilis). Závažným důkazem svědčícím pro přímou souvislost mezi infekcí a poškozením centrálního nervového systému je průkaz původce v mozkomíšním moku. Toto vyšetření bylo u všech dětí ze zkoumané kohorty provedeno, ovšem výsledky nebyly dosud zveřejněny. I když se to zdá pravděpodobné, na definitivní potvrzení, zda virus zika skutečně způsobuje vrozené vady mozku, si ještě budeme muset počkat. Jednoznačné důkazy přinese až důkladné zhodnocení situace na základě zpracování vzorků biologického materiálu dalších případů, rozsáhlých epidemiologických výzkumů a statistického zpracování získaných výsledků.</p>
<p>V současné době není proti viru zika k dispozici ani očkovací látka, ani účinná antivirová terapie. Jediným dostupným způsobem boje proti šíření této infekce je likvidace komárů, kteří ji přenášejí. Vzhledem k blížícím se olympijským hrám, které se budou konat v létě 2016 v Riu de Janeiro, plánuje brazilská vláda masové hubení komárů včetně vypouštění geneticky modifikovaných sterilních samečků, kteří by měli způsobit kolaps komáří populace.</p>
<h3>Může virus přijít k nám?</h3>
<p>A jaké je riziko, že by infekce virem zika mohla způsobit zdravotní problémy u nás? Podle toho, co o této infekci dosud víme, tak velmi malé. Vzhledem k vazbě na své přenašeče – komáry rodu <em>Aedes</em>, kteří se u nás nevyskytují, je riziko šíření v našich podmínkách nulové a infekce u jedinců, kteří se nakazí v postnatálním životě, probíhá, až na nečetné výjimky s komplikacemi typu polyradikuloneuritidy (zánětlivého postižení nervových kořenů s porušenou hybností a citlivostí končetin), mírně.</p>
<div id="attachment_8636" style="width: 2010px" class="wp-caption alignnone"><a href="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa.jpg"><img class="size-full wp-image-8636" src="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa.jpg" alt="Výskyt komára Aedes aegypti na území Evropy." width="2000" height="1525" srcset="http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa.jpg 2000w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa-150x114.jpg 150w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa-800x610.jpg 800w, http://vesmir.cz/wp-content/uploads/2016/02/zika-aedes-eg-vyskytevropa-1400x1067.jpg 1400w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">Výskyt komára <em>Aedes aegypti</em> na území Evropy (data z října 2015). Zeleně: nevyskytuje se. Šedě: nejsou data. Červeně: stabilně přítomen. Žlutě: introdukován. Zdroj: <a href="http://ecdc.europa.eu/en/healthtopics/vectors/vector-maps/Pages/VBORNET_maps.aspx" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://ecdc.europa.eu/en/healthtopics/vectors/vector-maps/Pages/VBORNET_maps.aspx', 'ECDC-EFSA']);" target="_blank">ECDC-EFSA</a>.</p></div>
<p>V literatuře je <a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4313657/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4313657/', 'popsáno']);" target="_blank">popsáno</a> několik <a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3321795/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3321795/', 'případů']);" target="_blank">případů</a> možného přenosu infekce pohlavním stykem, ani jeden však není spolehlivě potvrzen. Pro vektorem přenášené flaviviry, jako je žlutá zimnice, dengue a pod., není tento způsob šíření typický, na druhou stranu virus hepatidy C také patří mezi flaviviry a sexuálně se běžně přenáší.</p>
<p>V praxi je vždy dobré dodržovat zásady předběžné opatrnosti, a proto je třeba těhotným ženám či ženám ve fertilním věku, které nevylučují možnost otěhotnění, doporučit, aby se nevystavovaly možnosti nákazy zbytečným cestováním do oblastí výskytu.</p>
<h3>Proměna nenápadného viru</h3>
<p>Jestli se definitivně potvrdí, že virus zika skutečně způsobuje poruchy vývoje mozku, vyvstává otázka, proč tento virus, který si „žil“ přes půl století v ústraní mimo větší pozornost zdravotníků, náhle změnil své biologické vlastnosti a stal se virulentnějším přinejmenším pro nenarozené děti. Příčinou lze pravděpodobně hledat v genetické změně viru, který tak reaguje na novou situaci, ve které se v současné době šíří.</p>
<p>Globální ekosystém se trvale vyvíjí přirozeným způsobem, ale lidská činnost, která stále rychleji a hlouběji mění svět, k tomu přispívá nepochybně významnou měrou. Naše činnosti jako stále rychlejší obchod, doprava, turismus, migrace obyvatelstva, zemědělství, odlesňování, výstavba vodních děl či naopak vysoušení, válečné konflikty a řada dalších vytvářejí nové ekologické niky, které evolučně nesmírně plastické mikroorganismy hravě zaplňují, bohužel mnohdy na náš úkor.</p>
<p><strong>Další, průběžně aktualizované informace:</strong></p>
<p><strong><a href="http://ec.europa.eu/health/zika/index_en.htm" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://ec.europa.eu/health/zika/index_en.htm', 'Evropská komise']);" target="_blank">Evropská komise</a></strong></p>
<p><strong><a href="http://ecdc.europa.eu/en/healthtopics/zika_virus_infection/Pages/index.aspx" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://ecdc.europa.eu/en/healthtopics/zika_virus_infection/Pages/index.aspx', 'ECDC']);" target="_blank">ECDC</a></strong></p>
<p><strong><a href="http://www.who.int/csr/disease/zika/en/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.who.int/csr/disease/zika/en/', 'WHO']);" target="_blank">WHO</a></strong></p>
<p><strong><a href="http://www.cdc.gov/zika/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.cdc.gov/zika/', 'CDC']);" target="_blank">CDC</a></strong></p>
<p>&nbsp;</p>
<p><em>Titulní ilustrace: mikrocefalie, zdroj: <a href="http://www.cdc.gov/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.cdc.gov/', 'CDC']);" target="_blank">CDC</a>.</em></p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://vesmir.cz/wp-content/uploads/2014/04/tlacitko-tisk.png" alt="Print Friendly" /></a></div><div class='shareaholic-canvas' data-app-id='5725047' data-app='share_buttons' data-title='Máme se bát viru zika?' data-link='http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/' data-summary=''></div>                                                
                      </section> <!-- /article section -->
              
                      <footer class="cb-article-footer">
                      
                      <p class="tags clearfix"><span class="tags-title">Tagy</span><a href="http://vesmir.cz/stitek/epidemiologie/" rel="tag">epidemiologie</a><a href="http://vesmir.cz/stitek/medicina/" rel="tag">medicína</a><a href="http://vesmir.cz/stitek/viry/" rel="tag">viry</a></p>
                <h3 class="cb-module-title">O autorovi</h3>
                <div class="cb-author-page clearfix">

                  <div class="cb-mask"><img alt='Ladislav Machala' src='http://vesmir.cz/wp-content/uploads/2016/02/Ladislav-Machala_avatar_1454366527-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></div>

            	  <div class="cb-meta">

    		          	 <h3 class="h5"><a href="http://vesmir.cz/author/lmachala/">Ladislav Machala</a></h3>

    		             
                         
    		             
    		             
                         
    		                 		                    <p class="cb-author-bio clearfix">Doc. MUDr. Ladislav Machala, Ph.D., (* 1954) vystudoval medicínu na Karlově univerzitě. Vede AIDS centrum Nemocnice Na Bulovce. Vedle klinické práce se zajímá o problematiku rezistence HIV na antiretrovirotika, o infekci toxoplazmózou u HIV pozitivních pacientů aj. Na 3. lékařské fakultě UK přednáší obor infekčních nemocí. <a href="http://casopis.vesmir.cz/clanky/autor/id/561/trideni/1">Články v tištěném Vesmíru</a>.</p>
    		                              </div>

           </div>
    <div class="cb-related-posts clearfix"><h3 class="cb-module-title">Související příspěvky</h3><ul>    						<li class="no-1">

    						<img src="http://vesmir.cz/wp-content/uploads/2016/12/lorenz.18.8.1935.vidnavasoka_jesenik.2-350x200.jpg" >
    							 
                                <h4><a href="http://vesmir.cz/2016/12/21/krizak-se-zlatyma-rucickama/">„Křižák“ se zlatýma ručičkama</a></h4>

                                                                      <div class="cb-byline">  Matěj Matela</div>
                                 

                                <div class="cb-excerpt">Dne 12. února 1946 zemřel v...</div>

                                <span class="cb-shadow"></span>
                                <a href="http://vesmir.cz/2016/12/21/krizak-se-zlatyma-rucickama/" class="grid-overlay"></a>
    						</li>
    					    						<li class="no-2">

    						<img src="http://vesmir.cz/wp-content/uploads/2016/12/surgery-1822458-350x200.jpg" >
    							 
                                <h4><a href="http://vesmir.cz/2016/12/14/zilou-bezbolestne-az-srdce/">Žilou bezbolestně až do srdce</a></h4>

                                                                      <div class="cb-byline">  Karel Pacner</div>
                                 

                                <div class="cb-excerpt">Srdečně-cévní onemocnění jsou stále...</div>

                                <span class="cb-shadow"></span>
                                <a href="http://vesmir.cz/2016/12/14/zilou-bezbolestne-az-srdce/" class="grid-overlay"></a>
    						</li>
    					    						<li class="no-3">

    						<img src="http://vesmir.cz/wp-content/uploads/2016/12/dna-1388692_cco-public-domain-350x200.jpg" >
    							 
                                <h4><a href="http://vesmir.cz/2016/12/12/enzym-bunecne-nesmrtelnosti/">Enzym buněčné nesmrtelnosti</a></h4>

                                                                      <div class="cb-byline">  František Houdek</div>
                                 

                                <div class="cb-excerpt">Proč většina buněk řádně stárne, ale...</div>

                                <span class="cb-shadow"></span>
                                <a href="http://vesmir.cz/2016/12/12/enzym-bunecne-nesmrtelnosti/" class="grid-overlay"></a>
    						</li>
    					    						<li class="no-4">

    						<img src="http://vesmir.cz/wp-content/uploads/2016/09/3737487715_3cec353cff_o-1-350x200.jpg" >
    							                                     <a href="http://vesmir.cz/2016/09/21/nove-usi-pro-medicinu/#comments"><span class="cb-comments">1</span></a>
                                 
                                <h4><a href="http://vesmir.cz/2016/09/21/nove-usi-pro-medicinu/">Nové uši pro medicínu</a></h4>

                                                                      <div class="cb-byline">  František Houdek</div>
                                 

                                <div class="cb-excerpt">Jak uslyšet hlasy chodu lidské strojovny?...</div>

                                <span class="cb-shadow"></span>
                                <a href="http://vesmir.cz/2016/09/21/nove-usi-pro-medicinu/" class="grid-overlay"></a>
    						</li>
    					</ul></div>                          
                      </footer> <!-- /article footer -->
          
                      
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-488">
        <div id="dsq-comment-header-488" class="dsq-comment-header">
            <cite id="dsq-cite-488">
                <span id="dsq-author-user-488">bru</span>
            </cite>
        </div>
        <div id="dsq-comment-body-488" class="dsq-comment-body">
            <div id="dsq-comment-message-488" class="dsq-comment-message"><p>Není pravda, že se u nás komáři rodu Aedes nevyskytují. Ae. aegypti ne, ale jiné druhy ano &#8211; stačí zadat do Googlu třeba: &#8222;Dominantními druhy jsou Aedes vexans a Ae. sticticus&#8220;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-634">
        <div id="dsq-comment-header-634" class="dsq-comment-header">
            <cite id="dsq-cite-634">
                <span id="dsq-author-user-634">Vac</span>
            </cite>
        </div>
        <div id="dsq-comment-body-634" class="dsq-comment-body">
            <div id="dsq-comment-message-634" class="dsq-comment-message"><p>Nauč se číst, blbe&#8230; Nic takového v článku psáno není.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-635">
        <div id="dsq-comment-header-635" class="dsq-comment-header">
            <cite id="dsq-cite-635">
                <span id="dsq-author-user-635">bru</span>
            </cite>
        </div>
        <div id="dsq-comment-body-635" class="dsq-comment-body">
            <div id="dsq-comment-message-635" class="dsq-comment-message"><p>Sám jsi blb &#8211; cit.: &#8222;Vzhledem k vazbě na své přenašeče – komáry rodu Aedes, kteří se u nás nevyskytují&#8230;&#8220;<br />
Jojo, když voči nevidí a hlava nemyslí &#8230;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://vesmir.cz/2016/02/02/mame-se-bat-viru-zika/';
var disqus_identifier = '8631 http://vesmir.cz/?p=8631';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'vesmir';
var disqus_title = "Máme se bát viru zika?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=8631';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

          
                  </article> <!-- /article -->
          
              			
          
                  
           </div> <!-- /#main -->

     	 	
		
<div id="cb-sidebar" class="clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><!-- Searchform -->

<form role="search" method="get" class="search" action="http://vesmir.cz/">
    
    <input type="text" class="cb-search-field" placeholder="Hledej na vesmir.cz" value="" name="s" title="">
    <input class="cb-search-submit" type="submit" value="">
    
</form>


<!-- /Searchform --></div><div id="text-9" class="cb-sidebar-widget widget_text">			<div class="textwidget">Hledání v archivu časopisu <a href="http://casopis.vesmir.cz/clanky/vyhledavani/clear/1"><b>ZDE</b></a></div>
		</div><div id="text-14" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="reklamaseznam2"></div></div>
		</div><div id="text-2" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Aktuální číslo časopisu</h3>			<div class="textwidget"><p align="center"><a href="http://casopis.vesmir.cz"><img src="http://vesmir.cz/wp-content/uploads/2017/01/vesmir-2017-01-1.jpg"/></a>
</p>
<p align="center"><a href="http://vesmir.cz/predplatne/"><img src="http://vesmir.cz/wp-content/uploads/2014/05/predplatne2.png"/></a></p>


</div>
		</div><div id="social_stickers_widget-10" class="cb-sidebar-widget social_stickers_widget"><a href="http://facebook.com/casopis.vesmir" title="Facebook"><img src="http://vesmir.cz/wp-content/plugins/social-stickers/themes/default/facebook.png"  width="64" height="64" /></a> <a href="http://twitter.com/Vesmir1871" title="Twitter"><img src="http://vesmir.cz/wp-content/plugins/social-stickers/themes/default/twitter.png"  width="64" height="64" /></a> <a href="http://vesmir.cz/rss-kanaly/" title="RSS"><img src="http://vesmir.cz/wp-content/plugins/social-stickers/themes/default/rss.png"  width="64" height="64" /></a> </div><div id="mostreadwidget-4" class="cb-sidebar-widget widget_mostreadwidget"><h3 class="cb-sidebar-widget-title">Nejčtenější</h3><ul><li><a title='Opomíjená uhlíková past (6245)' href='http://vesmir.cz/2017/01/23/opomijena-uhlikova-past/'>Opomíjená uhlíková past</a> </li><li><a title='Turingův stroj a co bylo potom (4976)' href='http://vesmir.cz/2017/01/29/turinguv-stroj-bylo-potom/'>Turingův stroj a co bylo potom</a> </li><li><a title='Chvála opakování (2343)' href='http://vesmir.cz/2017/01/23/chvala-opakovani/'>Chvála opakování</a> </li><li><a title='Mapa Moravy, třísetletá (1859)' href='http://vesmir.cz/2017/01/10/mapa-moravy-trisetleta/'>Mapa Moravy, třísetletá</a> </li><li><a title='Dobří jeřábi se vracejí (1757)' href='http://vesmir.cz/2017/01/18/dobri-jerabi-se-vraceji/'>Dobří jeřábi se vracejí</a> </li></ul></div><div id="text-7" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Partneři Vesmíru</h3>			<div class="textwidget"><p align="center"><a href="http://nadacnifond.avast.cz/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://nadacnifond.avast.cz/', '']);" ><img src="http://vesmir.cz/wp-content/uploads/2016/12/avast_3.png" alt="" width="202" height="73" /></a></p>
</div>
		</div><div id="text-12" class="cb-sidebar-widget widget_text">			<div class="textwidget"><p align="center"><a href="http://www.nclf.cz/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.nclf.cz/', '']);" ><img src="http://vesmir.cz/wp-content/uploads/2014/10/logo_clf_m.png" alt="" width="174" height="63" /></a></p></div>
		</div><div id="extended-tags-2" class="cb-sidebar-widget tags"><h3 class="cb-sidebar-widget-title">Nejpoužívanější tagy</h3><p class="post_tag-cloud term-cloud extended-tags extended-tags-"><a href='http://vesmir.cz/stitek/biologie/' class='tag-link-79 tag-link-position-1' title='45 příspěvků' style='font-size: 100%;'><span>biologie</span></a> <a href='http://vesmir.cz/stitek/historie-vedy/' class='tag-link-148 tag-link-position-2' title='43 příspěvků' style='font-size: 100%;'><span>historie vědy</span></a> <a href='http://vesmir.cz/stitek/vesmir/' class='tag-link-117 tag-link-position-3' title='31 příspěvků' style='font-size: 100%;'><span>vesmír</span></a> <a href='http://vesmir.cz/stitek/ceska-veda/' class='tag-link-87 tag-link-position-4' title='31 příspěvků' style='font-size: 100%;'><span>česká věda</span></a> <a href='http://vesmir.cz/stitek/genetika/' class='tag-link-91 tag-link-position-5' title='25 příspěvků' style='font-size: 100%;'><span>genetika</span></a> <a href='http://vesmir.cz/stitek/zoologie/' class='tag-link-77 tag-link-position-6' title='24 příspěvků' style='font-size: 100%;'><span>zoologie</span></a> <a href='http://vesmir.cz/stitek/medicina/' class='tag-link-129 tag-link-position-7' title='24 příspěvků' style='font-size: 100%;'><span>medicína</span></a> <a href='http://vesmir.cz/stitek/astronomie/' class='tag-link-151 tag-link-position-8' title='20 příspěvků' style='font-size: 100%;'><span>astronomie</span></a> <a href='http://vesmir.cz/stitek/ekologie/' class='tag-link-83 tag-link-position-9' title='19 příspěvků' style='font-size: 100%;'><span>ekologie</span></a> <a href='http://vesmir.cz/stitek/fyzika/' class='tag-link-172 tag-link-position-10' title='19 příspěvků' style='font-size: 100%;'><span>fyzika</span></a> <a href='http://vesmir.cz/stitek/rozhovor/' class='tag-link-85 tag-link-position-11' title='18 příspěvků' style='font-size: 100%;'><span>rozhovor</span></a> <a href='http://vesmir.cz/stitek/psychologie/' class='tag-link-107 tag-link-position-12' title='17 příspěvků' style='font-size: 100%;'><span>psychologie</span></a> <a href='http://vesmir.cz/stitek/biotech/' class='tag-link-89 tag-link-position-13' title='17 příspěvků' style='font-size: 100%;'><span>biotech</span></a> <a href='http://vesmir.cz/stitek/vedni-politika/' class='tag-link-88 tag-link-position-14' title='16 příspěvků' style='font-size: 100%;'><span>vědní politika</span></a> <a href='http://vesmir.cz/stitek/valka-2/' class='tag-link-135 tag-link-position-15' title='16 příspěvků' style='font-size: 100%;'><span>válka</span></a> <a href='http://vesmir.cz/stitek/historie/' class='tag-link-138 tag-link-position-16' title='16 příspěvků' style='font-size: 100%;'><span>historie</span></a> <a href='http://vesmir.cz/stitek/voda-2/' class='tag-link-144 tag-link-position-17' title='15 příspěvků' style='font-size: 100%;'><span>voda</span></a> <a href='http://vesmir.cz/stitek/ochrana-prirody/' class='tag-link-180 tag-link-position-18' title='10 příspěvků' style='font-size: 100%;'><span>ochrana přírody</span></a> <a href='http://vesmir.cz/stitek/geologie/' class='tag-link-114 tag-link-position-19' title='10 příspěvků' style='font-size: 100%;'><span>geologie</span></a> <a href='http://vesmir.cz/stitek/molekularni-biologie/' class='tag-link-228 tag-link-position-20' title='9 příspěvků' style='font-size: 100%;'><span>molekulární biologie</span></a> <a href='http://vesmir.cz/stitek/nobel/' class='tag-link-185 tag-link-position-21' title='9 příspěvků' style='font-size: 100%;'><span>Nobel</span></a> <a href='http://vesmir.cz/stitek/psychiatrie/' class='tag-link-137 tag-link-position-22' title='9 příspěvků' style='font-size: 100%;'><span>psychiatrie</span></a> <a href='http://vesmir.cz/stitek/technologie/' class='tag-link-130 tag-link-position-23' title='9 příspěvků' style='font-size: 100%;'><span>technologie</span></a> <a href='http://vesmir.cz/stitek/antropologie/' class='tag-link-86 tag-link-position-24' title='9 příspěvků' style='font-size: 100%;'><span>antropologie</span></a> <a href='http://vesmir.cz/stitek/genomika/' class='tag-link-92 tag-link-position-25' title='9 příspěvků' style='font-size: 100%;'><span>genomika</span></a> <a href='http://vesmir.cz/stitek/archeologie/' class='tag-link-101 tag-link-position-26' title='9 příspěvků' style='font-size: 100%;'><span>archeologie</span></a> <a href='http://vesmir.cz/stitek/chemie/' class='tag-link-136 tag-link-position-27' title='8 příspěvků' style='font-size: 100%;'><span>chemie</span></a> <a href='http://vesmir.cz/stitek/kosmonautika/' class='tag-link-118 tag-link-position-28' title='8 příspěvků' style='font-size: 100%;'><span>kosmonautika</span></a> <a href='http://vesmir.cz/stitek/zivotni-prostredi/' class='tag-link-113 tag-link-position-29' title='8 příspěvků' style='font-size: 100%;'><span>životní prostředí</span></a> <a href='http://vesmir.cz/stitek/ptaci/' class='tag-link-78 tag-link-position-30' title='7 příspěvků' style='font-size: 100%;'><span>ptáci</span></a><br class="clear" /></p></div>			

</div>
        </div> <!-- /#cb-content -->


 	

      <div id="reklamaseznam3" class="wrap clearfix" style="text-align:center"></div>

    		<footer class="cb-footer wrap" role="contentinfo">
			

      
				<div id="cb-footer-inner" class="clearfix">
                    
                                                                                                        
                </div>
                 
                <div class="cb-footer-lower clearfix">
                                    
                <div class="logo"> <a class="cb-footer-logo" href="http://vesmir.cz"><img src="http://vesmir.cz/wp-content/uploads/2016/01/logo-nove-web_inv.png" alt="logo"></a></div>                
                <div class="cb-social-media clearfix"><a href="https://www.facebook.com/casopis.vesmir" class="cb-facebook" target="_blank"></a><a href="https://www.youtube.com/channel/UCsRyrYfYlDpykKg_yqfWgrw" class="cb-youtube" target="_blank"></a><a href="https://twitter.com/vesmir1871" class="cb-twitter" target="_blank"></a><a href="http://vesmir.cz/rss-kanaly/" class="cb-rss" target="_blank"></a></div>                    
				<nav role="navigation"><div class="footer-links clearfix"><ul id="menu-5" class="nav cb-footer-nav clearfix"><li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-927"><a href="http://vesmir.cz/">Domů</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="http://vesmir.cz/about/">O nás</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://vesmir.cz/contact/">Kontakt</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2229"><a href="http://vesmir.cz/predplatne/">Předplatné</a></li>
<li id="menu-item-2416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2416"><a href="http://vesmir.cz/rss-kanaly/">RSS kanály</a></li>
</ul></div></nav>
					
					 
					    <div class="cb-copyright">Copyright Vesmír, s. r. o., 2016</div>
					   					 
				</div>
				
			</footer> <!-- end footer -->
			
		</div> <!-- end #cb-container -->
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'vesmir';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Optimised Asynchronous Google Analytics --><script>var _gaq=[['_setAccount','UA-50571419-1'],['_trackPageview']];
                (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g,s)}(document,'script'));</script><script type='text/javascript'>var disqus_shortname = 'vesmir'; // required: replace example with your forum shortname
                                (function () {
                                    var s = document.createElement('script'); s.async = true;
                                    s.type = 'text/javascript';
                                    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                }());
                                </script> <script type='text/javascript'>
                		(function($) {'use strict';

                			var old_overlay = $('#cb-vote .overlay').css( 'width' );
                            var cbVote = $('#cb-vote');
                            var cbVoteOverlay = $('#cb-vote').find('.overlay');

                			 $(cbVote).not('.disabled').on('mousemove click mouseleave mouseenter', function(e) {

                				if(e.type == 'mouseenter'){	 $('<p class="cb-user-rating-tip"></p>').appendTo('body'); }

                				var parentOffset = $(this).parent().offset();

                				  if($(this).hasClass('stars')) {
                						var base_amountX = Math.ceil((e.pageX - (parentOffset.left + 15)) / 1.2);
                						var amountX = (Math.floor(base_amountX * 10 / 20) / 10).toFixed(1);

                				  } else if($(this).hasClass('percentage')) {
                						var base_amountX = Math.ceil((e.pageX - parentOffset.left) / 1.5);
                						var amountX = base_amountX;

                				  } else if($(this).hasClass('out-of-10')) {
                						var base_amountX = Math.ceil((e.pageX - parentOffset.left) / 1.5);
                						var amountX = (base_amountX / 10).toFixed(1);
                					 }

                				$(cbVoteOverlay).css( 'width', (100 - base_amountX) +'%' );

                				 var mousex = e.pageX + 20;
                				 var mousey = e.pageY + 10;
                				 $('.cb-user-rating-tip').text(amountX).fadeIn('fast');
                				 $('.cb-user-rating-tip').css({ top: mousey, left: mousex });

                				if(e.type == 'mouseleave'){
                				    	 $('.cb-user-rating-tip').remove();
                				    	 $(cbVoteOverlay).css( 'width', old_overlay);
                                }

                				if(e.type == 'click'){

                					var parentOffset = $(this).parent().offset();

                					if($(this).hasClass('stars')) {
                							var amountX = Math.ceil((e.pageX - (parentOffset.left + 15)) / 1.2);
                					   } else {
                							var amountX = Math.ceil((e.pageX - parentOffset.left) / 1.5);
                					}

                			        var cbVoteAmount =  $('#cb-rating-title').find('.cb-number-votes').text();
                					var nonce = $('input#voting_nonce').val();
                                    var data_votes = {action: 'cb_vote_counter', nonce: nonce, postid: '8631'};
                                    var data_score = {action: 'cb_add_user_score', nonce: nonce, cbCurrentVotes: parseInt(cbVoteAmount), cbNewScore: amountX, postid: '8631'};

                					$('.cb-user-rating-tip').remove();
                					$(cbVote).off('mousemove click mouseleave mouseenter');

                					$.post('http://vesmir.cz/wp-admin/admin-ajax.php', data_votes, function(response) {
                						if(response!='-1') {

                							if(response=='null') {
                							} else {
                								$('.cb-number-votes').html(response);
                							}

                							var cb_checker = cookie.get('user_rating');
                							if(!cb_checker) {
                								var cb_rating_c = '8631';
                							} else {
                								var cb_rating_c = cb_checker + ',8631';
                							}
                							cookie.set('user_rating', cb_rating_c, { expires: 365, });
                						}
                					});

                					$.post('http://vesmir.cz/wp-admin/admin-ajax.php', data_score, function(response){

                							if(response!='-1') {

                								if(response=='null') {
                								} else {
                									var overlay = (100 - response);

                									if( $(cbVote).hasClass('out-of-10') ) {
                										$('#cb-average-score').html(response / 10);
                									} else {
                										$('#cb-average-score').html(response);
                									}

                									$(cbVoteOverlay).css( 'width', overlay +'%' );
                									$(cbVote).addClass('disabled');
                									$(cbVote).off('click');
                								}
                							}
                				 });
                				 return false;

                				}
                			});

                		})(jQuery);
    		      </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://vesmir.cz/wp-includes/js/comment-reply.min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/jquery.flexslider-min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/superfish.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/hoverIntent.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/jquery.fs.boxer.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/cookie.min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/jquery.fitvids.min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/jquery.backstretch.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/jquery.tools.min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-content/themes/Ciola/library/js/cb-scripts.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://vesmir.cz/wp-includes/js/wp-embed.min.js?ver=73d24e3229db37eeace3d03947ffddeb'></script>

	</body>

</html> <!-- End. What a ride! -->